Mittwoch, den 24.06.09

Kennt ihr das auch? Manchmal ist man wie von Blindheit geschlagen und es fällt einem nicht mal das Offensichtliche auf.

Aber der Reihe nach!

_______________________________________________________

Andy rief mich Morgens um 10:00 Uhr an und sagte, daß seine Wilde nicht mehr läuft. Er sagte, er war auf den Weg zur Arbeit ( ca. 20 km ) , als plötzlich die gesamte Elektronik verrückt spielte. Der Zeiger des Tachos sprang immer hin und her und auch die Kontrollleuchten seien wild am blinken gewesen, bis seine Wilde zu spottern anfing und dann stehen blieb.

Seit dem hätte er mehrfach versucht mit ihr zu fahren, aber es kamen immer wieder die selben Fehler.

Er hatte das Gefühl, als wenn sie kein Benzin bekommt!

________________________________________________________

Nun muß man dazu sagen, daß Andi schon längere Zeit Startprobleme hatte und deswegen am Vortag Yamaha aufgesucht hatte.

Sie hatten erstmal alles an Zusatzkabel ( Fernscheinwerfer, Alarmanlage, Showbeleuchtung ) abgeklemmt und die Elektrik durchgemessen. Als man nix fand, schloss man erstmal wieder die Fernscheinwerfer an, weil auch diese keinen Fehler verursachten und bauten ihm eine neue Batterie ein. Damit sollte er erstmal fahren und schauen, ob die Startprobleme weg sind.

________________________________________________________

Nun, eine neue Batterie bedeutet nicht zwangsläuft, daß sie auch in Ordnung ist, deswegen nahm ich eine Ersatzbatterie mit und machte mich auf den Weg in eins der best bewachtesten Gebiete an der Kieler Förde. Den Weg dort hin zu finden, war schon eine Herausforderung, weil ich mich auf der Ecke nun gar nicht auskannte, aber dafür bin ich dank Andy´s Hilfe recht schnell durch die Eingangskontrolle gekommen. Obwohl seine Wilde 200 m vor der Arbeitsstelle ausging, schaffte er es doch noch sie ins Sperrgebiet rollen zu lassen.

Hätt er auch vor dem Tor stehen lassen können!

________________________________________________________

Als Erstes führte Andy sie mir vor und er konnte sogar ein paar Meter fahren, bevor sie zu bocken anfing und ausging.

Hmmhh! Sprit kann gut sein, aber auch die Batterie.

Als Erstes klemmten wir die Fernscheinwerfer wieder ab und kontrollierten, die Sicherungen und das Starterrelais.

Aber da sie einwandfrei ansprang, konnte der Fehler da nicht liegen.

Dann wechselten wir die Batterie, aber auch das brachte nix.

Nun überbrückte ich den Benzinfilter und anschließend die Benzinpumpe, weil sie beim Starten keinen Mux machte.

Aber auch das brachte nix und so baute ich alles wieder zusammen.

Ich stand ziemlich ratlos da, was mir recht selten passiert!

Immer wenn die elektrischen Probleme auftraten, brummte das Starterrelais und die Alarmanlage, obwohl sie abgeklemmt war. Das Stromkabel zur Alarmanlage war abgeklemmt, nur die Funktionskabel der Alarmanlage waren noch angeschlossen, aber da Andy schon 20 km damit gefahren war, ließ ich sie ausser Acht!

Ich bot Andy an, sie zu seinem Feierabend aufzuladen und zu Yamaha zu bringen.

_____________________________________________________

Fein! So konnten wir gleich mal ausprobieren, ob ne Wilde in den Vito passt! Beim ersten Versuch stellten wir fest, daß die Scheibe ab muß!

Wir konnten sie sogar mit Motorkraft hochfahren. Sie lief ohne zu mucken!

Ein bisschen schräg gestellt und sie passt!

So, schnell noch verzurrt und ab geht´s!

Bei Yamaha angekommen, holte Andy erstmal den Mechaniker, der ihn die Batterie eingebaut hatte und erklärt ihm die Situation. Er kratzte sich erstmal am Kopf, half uns dann aber sie auszuladen.

Danach drehte der Mechaniker erstmal ne Runde, und noch eine und noch eine.

Wir dachten schon an den Vorführeffekt, als sie dann doch anfing Mucken zu machen.

Er stellte sie ab und war auch ratlos. Sowas hatte er auch noch nicht erlebt. Wir diskutierten und schlossen Teil für Teil aus, ohne irgendwas anzufassen, bis wir die Lösung hatten!

 

HABT IHR DIE LÖSUNG?

Ok, ich will euch nicht länger auf die Folter spannen!

Welche Aufgabe hat eine Alarmanlage?

Richtig! Sie soll vor Diebstahl schützen und dazu sind allerei Finessen eingebaut. Neben Neigungs -, Annäherungs - und Erschütterungsmelder, gibt es auch noch eine Hupe, die auch funktioniert, wenn die Batterie abgeklemmt wird.

Nun, in diesem Fall war die Hauptstromversorgung gekappt worden und obwohl die Alarmanlage nicht scharf war, erkannte sie das etwas nicht in Ordnung war.

Als der Akku ( wird normal über den Hauptstromkreis aufgeladen ) in der Alarmanlage leer wurde, fing sie an zu brummen und die Zündunterbrechung sprach an. Aber auf Grund des Strommangels nicht richtig, sonst wär sie überhaupt nicht mehr angesprungen.

Wir haben nur die Kabel der Alarmanlage wieder angeschlossen und ein wenig bei laufenden Motor gewartet und schon waren die Probleme weg.

Der Akku lud sich wieder und Andy konnte nach Hause fahren.

Da hätt man auch alleine drauf kommen können!